Bug #754

Audacious 3.9 Gtk3 tarball is broken

Added by David Seifert 14 days ago. Updated 13 days ago.

Status:Closed Start date:November 06, 2017
Priority:Minor Due date:
Assignee:- % Done:

100%

Category:-
Target version:-
Affects version:3.9

Description

Dear maintainers,
the 3.9 tarball for GTK3 is broken and is causing failures on our side. Could you please regenerate it?

Thanks

https://bugs.gentoo.org/636690

History

#1 Updated by John Lindgren 13 days ago

Try it now.

#2 Updated by David Seifert 13 days ago

Thanks John for the quick fix, that seems to have done it!

#3 Updated by John Lindgren 13 days ago

  • Status changed from New to Closed
  • % Done changed from 0 to 100

Also available in: Atom PDF