Project

General

Profile

Bug #406

Winamp Skin can't fully disable included Bitmap fonts

Added by H J over 8 years ago. Updated over 8 years ago.

Status:
Rejected
Priority:
Trivial
Assignee:
-
Category:
plugins/skins
Target version:
-
Start date:
February 18, 2014
Due date:
% Done:

0%

Estimated time:
Affects version:

Description

When I disable the use of the skins included bitmap font the skin still uses the font of the skin for the the minimal mode and the status text on the main window(KBPS, KHZ, MONO/STEREO)

01.png (13.1 KB) 01.png H J, February 18, 2014 07:33
02.png (1.6 KB) 02.png H J, February 18, 2014 07:33

History

#1 Updated by John Lindgren over 8 years ago

  • Status changed from New to Rejected

This is by design. Not a bug.

Also available in: Atom PDF