Project

General

Profile

Bug #447

cue sheet

Added by szymon krasuski about 6 years ago. Updated about 6 years ago.

Status:
Rejected
Priority:
Minor
Assignee:
-
Category:
-
Start date:
June 01, 2014
Due date:
% Done:

0%

Estimated time:
Affects version:

Description

when I try to open folder (open with) audacious it plays it only as a lomg single file. completely ignoring CUE file that is in the same folder. BUT when I open same CUE file with audacious all tracks are recognized and played. mighty annoying. running kde 4.13 in manjaro

History

#1 Updated by John Lindgren about 6 years ago

  • Status changed from New to Rejected
  • Target version deleted (3.6)
  • Affects version deleted (3.6)

Duplicate of #430. Please search to see if a feature has already been requested before opening a new ticket.

Also available in: Atom PDF